Hi, During installation I have a few warnings, and I am not sure how to fix.

1) always_populate_raw_post_data = -1

How to change this value and which value should be? "1"?

2) Zip archive support for updater backups

How to install this?

And last, Mod rewrite can't be detected because I am using CGI. Not sure if installation will continue after I fix issue 1 and 2.

Thanks

Answered by Zoroaster! Go to answer.