php error in MAMP after upgrading to 1.9

Updated to 1.9 and every page is now throwing a php error:

ErrorException

file_get_contents(/Applications/MAMP/htdocs/_cache/_app/content/content.php): failed to open stream: Permission denied

Included a screenshot if that helps:

screenshot_02.png

Was working fine before the update.

>>>>>>> Unanswered <<<<<<<
9 Replies
4 Followers