Tailwind 2.0

Is there a preferred way to upgrade from the current 1.8 that is currently created with a fresh install, to the new 2.0.2? Thanks

>>>>>>> Unanswered <<<<<<<
1 Reply
2 Followers