Fatal Dipper Error when upgrading to 1.9.1

I'm getting this error after upgrading to 1.9.1

Fatal error: Cannot access private property Statamic\Dipper\Dipper::$i in /var/<mysitefolder>/_app/vendor/Statamic/Dipper/Dipper.php on line 138
Answered by Erwin Heiser!
>>>>>>> Answered <<<<<<<
15 Replies
6 Followers